Bixie Framework

Needed to run the Bixie Extensions

The framework is needed for most Bixie extensions to operate. It will be automatically installed when installing these packages in Pagekit. You will only have to download the framework if that installation failed.

Features

  • The basic field types for Formmaker and Userprofile
  • Javascript helpers and framework
Date
March 19 2016
Version
1.0.4